<!DOCTYPE html> 
<html lang="fr">
<head>
  <meta charset="utf-8">
  <meta name="ROBOTS" content="INDEX, FOLLOW">
  <title>Le chanteur de tous : Lucio Dalla | Italieaparis.net</title>
  <meta name="description" lang="fr" content="  C'était le 1er mars 2012 quand le décès de Lucio Dalla a secoué l'Italie entière, et depuis cinq ans les italiens n'arrivent pas encore à s'y faire. Sa ville d'origine, Bologne,">
  <meta name="DC.date.issued" content="2017-03-14">
  <meta property="fb:app_id" content="665626193505299">
  <meta property="og:title" content="Le chanteur de tous : Lucio Dalla">
  <meta property="og:description" content="  C'était le 1er mars 2012 quand le décès de Lucio Dalla a secoué l'Italie entière, et depuis cinq ans les italiens n'arrivent pas encore à s'y faire. Sa ville d'origine, Bologne,">
  <meta property="og:image" content="http://www.italieaparis.net/public/Cosa_succede_in_citta/lucio1_opt.jpg">
  <meta property="og:url" content="http://italopolis.italieaparis.net/articles/article-614/">
  <meta property="og:type" content="article">
  <link rel="canonical" href="http://italopolis.italieaparis.net/articles/article-614/">
  <link rel="top" href="http://italopolis.italieaparis.net/" title="Accueil">
  <link rel="contents" href="http://italopolis.italieaparis.net/archive" title="Archives">
  <link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="http://italopolis.italieaparis.net/feed/atom">

  <meta name="viewport" content="width=device-width">

<script src="/themes/IAP/tpl/newsletter.js"></script>
<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script src="/themes/IAP/../default/js/jquery.cookie.js"></script>
<!--<script src="http://www.italieaparis.net/js/jquery-1.10.2.min.js"></script>-->



<link rel="stylesheet" type="text/css" media="screen" href="http://italopolis.italieaparis.net/?pf=authorMode/css/authorMode.css" />

<style type="text/css" media="screen">
@import url(http://italopolis.italieaparis.net/?pf=relatedPosts/style/public.css);
#jHelperTipAttrContainer{ 
	background:#FFFAD1;
	border:1px solid #69A9E8;
	color:#6B6B6B;
}
</style>		
<script type="text/javascript" src="http://italopolis.italieaparis.net/?pf=relatedPosts/js/jquery.jHelperTip.1.0.js"></script>
<script type="text/javascript" >
$(function(){
	$(".tip").jHelperTip({
		trigger: "hover",
		source: "attribute", 
		attrName: "title", 
		autoClose: true, 
		opacity: 1
	});
});
</script>
		
<link href='http://www.italieaparis.net/css/reset.css' rel='stylesheet' type='text/css'>
<link href='http://www.italieaparis.net/css/home.css' rel='stylesheet' type='text/css'>
<link href='http://www.italieaparis.net/css/responsive.css' rel='stylesheet' type='text/css'>

<script>
  
  $(function() {
    
    resize();

    window.addEventListener("resize", resize);

  });

  function resize()
  {
    var window_width = $(window).width();
    
    if (window_width <= 640)
    {
      $('#wrapper #main .post_box .inside').width(window_width - 20);
      $('#wrapper #main .post_box .inside article .infos .block').width(window_width - 40);
    }
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9430106-1', 'italieaparis.net');
  ga('send', 'pageview');

</script>
  
  <script src="/themes/IAP/../default/js/post.js"></script>
  <script>
    var post_remember_str = 'Se souvenir de moi sur ce site';
  </script>
</head>
<body>

  <div id="wrapper">

    <header>

  <div id="top">
    
    <form id="top_search" action="http://www.google.com/cse" method="get" target="_blank">
      <input type="hidden" name="cx" value="partner-pub-8868565565697439:37644e4n7le">
      <input type="hidden" name="ie" value="UTF-8">
      <input type="text" name="q" value="">
      <input type="hidden" name="sa" value="OK">
      <input type="hidden" name="siteurl" value="">
    </form>
    <a href="#"><img src="http://www.italieaparis.net/img/aside/pinterest.png" alt=""></a>
    <a href="https://twitter.com/italieaparis"><img src="http://www.italieaparis.net/img/aside/twitter.png" alt=""></a>
    <a href="https://plus.google.com/+ItalieaparisNet/posts"><img src="http://www.italieaparis.net/img/aside/google_plus.png" alt=""></a>
    <a href="https://www.facebook.com/italieaparis"><img src="http://www.italieaparis.net/img/aside/facebook.png" alt=""></a>
    <a class="newsletter" href="/newsletter/formulaire2.php" target="popup" onclick="window.open('','popup','toolbar=0,scrollbars=1,resizable=0,copyhistory=0,menuBar=0,width=710,height=350');" rel="nofollow" title="cliquez ici pour vous inscrire à notre newsletter">NEWSLETTER</a>
    
    <div id="ad">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banniere IP -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0993482405001828"
     data-ad-slot="2391710090"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>

  </div>

  <a href="http://www.italieaparis.net/"><img id="logo" src="http://www.italieaparis.net/img/logo.png" alt="L'Italie à Paris"></a>

  <div id="ad_mobile">
      <script>
        <!--
          google_ad_client = "ca-pub-0993482405001828";
          /* Banniere IP */
          google_ad_slot = "2391710090";
          google_ad_width = 320;
          google_ad_height = 50;
        //-->
      </script>
      <script src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
  </div>

  <nav id="menu">
    <p>
      <a href="http://www.italieaparis.net/musique-evenements.php">MUSIQUE</a> &nbsp;▪&nbsp;
      <a class="bis" href="http://www.italieaparis.net/gastronomie/restaurants/">RESTAURANTS</a> &nbsp;▪&nbsp;
      <a href="http://www.italieaparis.net/cinema-evenements.php">CINÉMA</a> &nbsp;▪&nbsp;
      <a class="bis" href="http://www.italieaparis.net/librairies-presse-evenements.php">LIVRES</a> &nbsp;▪&nbsp;
      <a href="http://www.italieaparis.net/art-evenements.php">ART ET EXPOS</a> &nbsp;▪&nbsp;
      <a class="bis" href="http://www.italieaparis.net/theatre-evenements.php">THÉÂTRE</a> &nbsp;▪&nbsp;
      <a href="http://annonces.italieaparis.net/">ANNONCES</a>
    </p>
    <p>
      <a class="bis" href="http://forum.italieaparis.net/">FORUM</a> &nbsp;▪&nbsp;
      <a href="http://emploi.italieaparis.net/">EMPLOI</a> &nbsp;▪&nbsp;
      <a class="bis" href="http://www.italieaparis.net/organismes-evenements.php">CONFÉRENCES ET DÉBATS</a> &nbsp;▪&nbsp;
      <a href="http://italopolis.italieaparis.net/wiki/doku">WIKITALIE</a> &nbsp;▪&nbsp;
      <a class="bis" href="http://www.italieaparis.net/membres.php">AVANTAGES MEMBRES</a>
    </p>
    <p>
      <a href="http://www.italieaparis.net/actualite/pag/cours-d-Italien-paris">NOS COURS</a> &nbsp;▪&nbsp;
      <a class="bis" href="http://www.italieaparis.net/partenariats.php">RÉDUCTIONS ET INVITATIONS</a> &nbsp;▪&nbsp;
      <a href="http://www.italieaparis.net/gastronomie/">GASTRONOMIE</a> &nbsp;▪&nbsp;
      <a class="bis" href="http://www.italieaparis.net/divers-evenements.php">DIVERS</a> &nbsp;▪&nbsp;
      <a href="https://www.youtube.com/channel/UCS8mNlL6GwxyeWoT2fd1WWg">VIDÉOS</a>
    </p>
  </nav>
  <select id="menu_responsive" onchange="location.href = this.value;">
    <option value="#">MENU</option>
    <option value="http://www.italieaparis.net/">ACCUEIL</option>
    <option value="http://www.italieaparis.net/musique-evenements.php">MUSIQUE</option>
    <option value="http://www.italieaparis.net/gastronomie/restaurants/">RESTAURANTS</option>
    <option value="http://www.italieaparis.net/cinema-evenements.php">CINÉMA</option>
    <option value="http://www.italieaparis.net/librairies-presse-evenements.php">LIVRES</option>
    <option value="http://www.italieaparis.net/art-evenements.php">ART ET EXPOS</option>
    <option value="http://www.italieaparis.net/theatre-evenements.php">THÉÂTRE</option>
    <option value="http://annonces.italieaparis.net/">ANNONCES</option>
    <option value="http://forum.italieaparis.net/">FORUM</option>
    <option value="http://emploi.italieaparis.net/">EMPLOI</option>
    <option value="http://www.italieaparis.net/organismes-evenements.php">CONFÉRENCES ET DÉBATS</option>
    <option value="http://italopolis.italieaparis.net/wiki/doku">WIKITALIE</option>
    <option value="http://www.italieaparis.net/membres.php">AVANTAGES MEMBRES</option>
    <option value="http://www.italieaparis.net/actualite/pag/cours-d-Italien-paris">NOS COURS</option>
    <option value="http://www.italieaparis.net/partenariats.php">RÉDUCTIONS ET INVITATIONS</option>
    <option value="http://www.italieaparis.net/gastronomie/">GASTRONOMIE</option>
    <option value="http://www.italieaparis.net/divers-evenements.php">DIVERS</option>
    <option value="https://www.youtube.com/channel/UCS8mNlL6GwxyeWoT2fd1WWg">VIDÉOS</option>
  </select>

</header>


    <div id="main">
      
      <section class="post_box">

        <!--<div class="breadcrumb">
                                    <a href="http://italopolis.italieaparis.net/section/in-italiano" class="first">In Italiano</a> &rsaquo;
                        <a href="http://italopolis.italieaparis.net/section/in-italiano/cosa-succede-in-citta">Cosa succede in città</a>
                  </div>-->

        <h3><a href="http://italopolis.italieaparis.net/section/in-italiano/cosa-succede-in-citta">Cosa succede in città</a></h3>
        <div class="inside">
          
          <article>
            <p class="date">Publié le mardi, 14 mars 2017 à 21h35</p>
            <h1>Le chanteur de tous : Lucio Dalla</h1>
            <div class="block">
              <p class="author">Par <a href="/redacteur/Graziana">Graziana Lucarelli</a> </p>
              <figure style="{figureStyle}"><img alt="lucio1_opt.jpg" class="media" src="/public/Cosa_succede_in_citta/lucio1_opt.jpg" />
<figcaption> </figcaption>
</figure>

<p>C'était le 1er mars 2012 quand le décès de Lucio Dalla a secoué l'Italie entière, et depuis cinq ans les italiens n'arrivent pas encore à s'y faire. Sa ville d'origine, Bologne, y arrive encore moins.</p>

<p>Lucio Dalla, compositeur-interprète à l'origine, devient aussi parolier à partir de la fin des années '70. En 1971 il participe au <a href="http://italopolis.italieaparis.net/articles/article-581/">Festival de Sanremo</a> et présente la chanson <em><a href="https://www.youtube.com/watch?v=3C5fVNlWXrk">4 marzo 1943</a></em>, objet d'une reprise par Dalida pour la suite. La chanson subit la censure avant le concours, car le titre initial <em>Gesù bambino</em> (l'Enfant-Jésus), fut considéré irrespectueux, au regard de l'histoire racontée&nbsp;: une fille célibataire donne naissance à un enfant, l'Enfant-Jésus, conçu avec un soldat américain inconnu. Le titre a donc été changé, prenant la date de naissance de Dalla, bien que n'étant pas une chanson autobiographique.</p>

<p>Novateur, anticonformiste et parfois provocateur, Lucio Dalla a su en même temps écrire des chansons intenses et passionnées, qui ont su toucher les cœurs de beaucoup de personnes et qui sont devenues des grands classiques de la musique italienne. Un très bon exemple en est la chanson <em><a href="https://www.youtube.com/watch?v=JqtSuL3H2xs">Caruso</a></em>. Hommage au ténor Enrico Caruso, elle a été un immense succès et s'est vendue à plus de neuf millions d'exemplaires.</p>

<p>Parmi les nombreuses facettes de cet artiste éclectique, on ne peut pas oublier son engagement militant. Dans ses chansons il a souvent abordé des thèmes sociaux tels que la guerre, ou la condition des sans-abri et des immigrés. Sa touche à lui était de ne par les aborder de manière générale, mais plutôt de raconter des histoires de vie, la vie des personnes dans toute leur complexité. Et c'est précisément autour des histoires vécues par les personnages de ses chansons que s'est construit le film <em><a href="http://www.caroluciotiscrivo.it/il-film/">Caro Lucio ti scrivo</a></em>, récemment sorti au cinéma pour lui rendre hommage, cinq ans après sa mort.</p>

<p>Pour conclure, l'extrait d'une interview dans laquelle il a raconté la genèse de sa chanson&nbsp;<em><a href="https://www.youtube.com/watch?v=LDhRrmJIzWc">Futura</a></em> : «Futura est née comme un scénario, pour devenir ensuite une chanson. Je l'ai écrit à Berlin. Je n'avais jamais vu le mur et pour cette raison je pris un taxi pour le Checkpoint Charlie, l'endroit au croisement entre Berlin Est et Berlin Ouest. Une fois arrivé, je me suis assis sur un banc et j'ai allumé une cigarette. Peu après, un autre taxi s'est arrêté et c'est Phil Collins qui en est descendu. Il s'est assis à côté de moi et lui aussi a commencé à fumer... J'ai eu la tentation de m'approcher pour faire sa connaissance, pour lui dire que moi aussi j'étais un musicien. Mais je n'ai pas voulu casser la magie de ce moment là. C'est dans cette demie heure que j'ai écrit les paroles de Futura, l'histoire de deux amants, l'un de Berlin Est et l'autre de Berlin Ouest, qui décident d'avoir un enfant qu'ils appeleront Futura&nbsp;».</p>

<p>Et si vous passez par Bologne, n'oubliez pas de passer au 15 de via d'Azeglio, ancienne maison de Lucio Dalla. Si vous levez le nez, là vous le verrez.</p>
            </div>
            <div class="infos">
              <div class="block"><ul>
	<li>Lucio Dalla est né à Bologne le 4 mars, comme l'indique une de ses chansons</li>
	<li>Artiste engagé, amusant et anticonformiste, il a su raconter l'Italie</li>
	<li>Le film <em>Caro Lucio ti scrivo</em> lui rend hommage cinq ans après sa mort</li>
</ul></div>
                                        </div>
          </article>

          <div class="ad">
            <script async src="//"></script>
            <!-- mobile -->
            <style type="text/css">
.adslot_1 { width: 320px; height: 100px; }
@media (min-width:500px) { .adslot_1 { width: 300px; height: 60px; } }
@media (min-width:800px) { .adslot_1 { width: 468px; height: 60px; } }
</style>
<!-- TSB_V5_2015_Widget_Haut -->
<ins class="adsbygoogle adslot_1"
     style="display:inline-block;"
                 style="display:block"
                 data-ad-client="ca-pub-8868565565697439"
                 data-ad-slot="4812159836"
                 data-ad-format="auto"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
          </div>


          <div class="footer">
            
            
            

            <div class="share">
              
              <span class="button_spe print" onclick="javascript:window.print();">Imprimer</span>
              <a class="button_spe send" href="http://italopolis.italieaparis.net/envoyer/614" rel="nofollow">Envoyer</a>

              <!-- Facebook -->
              <div class="fb-like" data-href="http://italopolis.italieaparis.net/articles/article-614/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
              
              <!-- Twitter -->
              <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://italopolis.italieaparis.net/articles/article-614/" data-via="italieaparis">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
              
              <!-- Pinterest -->
              <a class="pinterest-share-button" href="http://www.pinterest.com/pin/create/button/?url=http://italopolis.italieaparis.net/articles/article-614/&description=Le chanteur de tous : Lucio Dalla" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png"></a>

              <!-- Google+ -->
              <div style="display: inline-block; width: 10px;"></div>
              <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="120"></div>

            </div>

          </div>

          <div class="fb-comments" data-href="http://italopolis.italieaparis.net/articles/article-614/" data-width="580" data-numposts="5" data-colorscheme="light"></div>
        
        </div>
      </section>
      
    </div>

    <aside>
      
     
          <div class="box first">
        <h4>DERNIERS ARTICLES</h4>
        <div class="inside">
                     <article>
            <h2><a href="http://italopolis.italieaparis.net/articles/article-614/">Le chanteur de tous : Lucio Dalla</a></h2>
              C'était le 1er mars 2012 quand le décès de Lucio Dalla a secoué l'Italie entière, et depuis cinq ans les italiens n'arrivent pas encore à s'y
           </article>
                     <article>
            <h2><a href="http://italopolis.italieaparis.net/articles/article-613/">Dente - Interview</a></h2>
              Bonjour Dente, bienvenue à l'Italie à Paris. Dente est ton nom d'artiste. À plusieurs reprises tu as expliqué qu'il s'agit d'un surnom que ton
           </article>
                     <article>
            <h2><a href="http://italopolis.italieaparis.net/articles/article-612/">Lieux insolites du patrimoine italien</a></h2>
              Le FAI – Fondo Ambiente Italiano - vient de publier les résultats de son enquête sur les sites culturels italiens oubliés que les citoyens
           </article>
                     <article>
            <h2><a href="http://italopolis.italieaparis.net/articles/article-611/">Elio e le storie teste - Interview</a></h2>
            Si un français vous cherche sur Wikipedia France, il trouve à peu près 5 lignes qui disent, en bref, que vous êtes un groupe né à Milan en 1980 et
           </article>
                  </div>
      </div>


      
<div class="widget categories ">
<h2>Catégories</h2><ul><li><a href="http://italopolis.italieaparis.net/section/in-italiano">In Italiano</a><ul><li class="category-current"><a href="http://italopolis.italieaparis.net/section/in-italiano/cosa-succede-in-citta">Cosa succede in città</a></li><li><a href="http://italopolis.italieaparis.net/section/in-italiano/orgoglio-e-pregiudizio">Orgoglio e pregiudizio</a></li><li><a href="http://italopolis.italieaparis.net/section/in-italiano/italiani-a-parigi">Italiani a Parigi</a></li><li><a href="http://italopolis.italieaparis.net/section/in-italiano/momento-critico">Momento critico</a></li></ul></li><li><a href="http://italopolis.italieaparis.net/section/Editopolis">Editopolis</a></li><li><a href="http://italopolis.italieaparis.net/section/Dossiers">Dossiers</a><ul><li><a href="http://italopolis.italieaparis.net/section/Dossiers/150-ans-d-italie">150 ans d'Italie</a></li><li><a href="http://italopolis.italieaparis.net/section/Dossiers/Antimafia">Antimafia</a></li><li><a href="http://italopolis.italieaparis.net/section/Dossiers/en-direct-de">En direct de</a></li><li><a href="http://italopolis.italieaparis.net/section/Dossiers/vu-pour-vous">Vu pour vous</a></li></ul></li><li><a href="http://italopolis.italieaparis.net/section/Politique">Politique et économie</a><ul><li><a href="http://italopolis.italieaparis.net/section/Politique/Liberté-de-la-presse">Liberté de la presse</a></li><li><a href="http://italopolis.italieaparis.net/section/Politique/Ligue-du-Nord">Ligue du Nord</a></li><li><a href="http://italopolis.italieaparis.net/section/Politique/parti-democrate">Parti Démocrate</a></li></ul></li><li><a href="http://italopolis.italieaparis.net/section/Gastronomie-italienne">Gastronomie italienne</a><ul><li><a href="http://italopolis.italieaparis.net/section/Gastronomie-italienne/dans-les-petits-plats-des-grands">Dans les petits plats des grands</a></li><li><a href="http://italopolis.italieaparis.net/section/Gastronomie-italienne/L-Italie-et-ses-produits">L'Italie et ses produits</a></li></ul></li><li><a href="http://italopolis.italieaparis.net/section/Regions-villes-et-iles">Société</a></li><li><a href="http://italopolis.italieaparis.net/section/Sports">Sports</a></li><li><a href="http://italopolis.italieaparis.net/section/Culture">Culture</a></li><li><a href="http://italopolis.italieaparis.net/section/Interviews">Interviews</a></li><li><a href="http://italopolis.italieaparis.net/section/Recettes">Recettes</a><ul><li><a href="http://italopolis.italieaparis.net/section/Soupes">Soupes</a></li><li><a href="http://italopolis.italieaparis.net/section/Viandes">Les viandes</a></li><li><a href="http://italopolis.italieaparis.net/section/Poissons">Les poissons</a></li><li><a href="http://italopolis.italieaparis.net/section/Desserts">Les desserts</a></li><li><a href="http://italopolis.italieaparis.net/section/Les-entrees">Les entrées</a></li><li><a href="http://italopolis.italieaparis.net/section/Les-pates">Les pâtes</a></li><li><a href="http://italopolis.italieaparis.net/section/Plats-uniques">Les plats uniques</a></li><li><a href="http://italopolis.italieaparis.net/section/Autres">Autres</a></li></ul></li><li><a href="http://italopolis.italieaparis.net/section/Nouvelles-du-front">Brèves</a></li><li><a href="http://italopolis.italieaparis.net/section/Antimafia">Antimafia</a></li><li><a href="http://italopolis.italieaparis.net/section/L-Aquila">L'Aquila</a></li><li><a href="http://italopolis.italieaparis.net/section/Vatican">Vatican</a></li><li><a href="http://italopolis.italieaparis.net/section/medias-francais">L'Italie dans la presse française</a></li><li><a href="http://italopolis.italieaparis.net/section/contributions-des-lecteurs">Contributions des lecteurs</a></li><li><a href="http://italopolis.italieaparis.net/section/Voyages-en-Italie">Voyages en Italie</a></li></ul>
</div>
      <!-- Publicité -->
      <form class="search" action="http://www.google.com/cse" method="get" target="_blank">
        <input type="hidden" name="cx" value="partner-pub-8868565565697439:37644e4n7le">
        <input type="hidden" name="ie" value="UTF-8">
        <input type="text" name="q" value="">
        <input type="hidden" name="sa" value="OK">
        <input type="hidden" name="siteurl" value="">
      </form>

      <div id="bottom" style="float: left; margin-top: 10px">
        <a href="https://www.facebook.com/italieaparis" class="first"><img src="http://www.italieaparis.net/img/aside/facebook.png" alt=""></a>
        <a href="https://plus.google.com/+ItalieaparisNet/posts"><img src="http://www.italieaparis.net/img/aside/google_plus.png" alt=""></a>
        <a href="https://twitter.com/italieaparis"><img src="http://www.italieaparis.net/img/aside/twitter.png" alt=""></a>
        <a href="#"><img src="http://www.italieaparis.net/img/aside/pinterest.png" alt=""></a>
        <a href="http://www.italieaparis.net/newsletter/formulaire.php" class="newsletter">NEWSLETTER</a>
      </div>
      
      <div class="box plus">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Rectangle moy (adresses) -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:300px;height:250px"
             data-ad-client="ca-pub-0993482405001828"
             data-ad-slot="9418660004"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>

    </aside>

    <footer>
      
       <!-- Analytics Italopolis --> 
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3229989-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- / Analytics Italopolis -->  
 
 <!-- Cookies CNIL --> 
<script type="text/javascript" src="http://www.italieaparis.net/js/cookiechoices.js"></script>
      <script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('en poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts et réaliser des statistiques de visites',
      'fermer', ' en savoir plus', 'http://www.italieaparis.net/utilisation-des-cookies.php');
  });
</script>
 <!-- / Cookies CNIL --> 

 
      <div class="first">
        <h4>À PROPOS DU SITE</h4>
        <ul>
          <li><a href="http://www.italieaparis.net/infosetcontact.php#contact">contact</a></li>
          <li><a href="http://www.italieaparis.net/mentions-legales.php">mentions légales</a></li>
          <li><a href="http://www.italieaparis.net/membres.php">devenir membre</a></li>
        </ul>
      </div>

      <div>
        <h4>UN PEU D'HISTOIRE</h4>
        <ul>
          <li><a href="http://www.italieaparis.net/histoire.php">histoire</a></li>
          <li><a href="http://www.italieaparis.net/portraits/">portraits</a></li>
          <li><a href="http://www.italieaparis.net/ecolefontainebleau.php">école de Fontainebleau</a></li>
        </ul>
      </div>

      <div>
        <h4>ABONNEMENTS</h4>
        <ul>
          <li><a href="http://www.italieaparis.net/newsletter/formulaire.php">newsletter</a></li>
        </ul>
      </div>

      <div class="last">
        <h4>LIENS</h4>
        <ul>
          <li><a href="http://italopolis.italieaparis.net/annuaire.php">annuaire</a></li>
          <li><a href="http://www.italieaparis.net/plan-du-site.php">plan du site</a></li>
          <li><a href="http://www.italieaparis.net/syndication.php">syndication</a></li>
        </ul>
      </div>


    </footer>

  </div>

  <div id="fb-root"></div>
  <script>
    // Facebook
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=665626193505299";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>

  <script>
    // Pinterest
    (function(d){
      var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
      p.type = 'text/javascript';
      p.async = true;
      p.src = '//assets.pinterest.com/js/pinit.js';
      f.parentNode.insertBefore(p, f);
    }(document));
  </script>

  <script>
    // Google Plus
    window.___gcfg = {lang: 'fr'};
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/platform.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>

</body>
</html>
