<!DOCTYPE html> 
<html lang="fr">
<head>
  <meta charset="utf-8">
  <meta name="ROBOTS" content="INDEX, FOLLOW">
  <title>La nouvelle scène musicale italienne (ou les musiciens qui ne vont pas à Sanremo) | Italieaparis.net</title>
  <meta name="description" lang="fr" content="  Ça y est, le Festival de Sanremo 2017 a enfin démarré. L'année dernière, à cette même période de l'année, la rubrique Cosa succede in città a vu le jour en vous racontant un peu">
  <meta name="DC.date.issued" content="2017-02-08">
  <meta property="fb:app_id" content="665626193505299">
  <meta property="og:title" content="La nouvelle scène musicale italienne (ou les musiciens qui ne vont pas à Sanremo)">
  <meta property="og:description" content="  Ça y est, le Festival de Sanremo 2017 a enfin démarré. L'année dernière, à cette même période de l'année, la rubrique Cosa succede in città a vu le jour en vous racontant un peu">
  <meta property="og:image" content="http://www.italieaparis.net/public/Cosa_succede_in_citta/stato_sociale_opt.jpg">
  <meta property="og:url" content="http://italopolis.italieaparis.net/articles/article-609/">
  <meta property="og:type" content="article">
  <link rel="canonical" href="http://italopolis.italieaparis.net/articles/article-609/">
  <link rel="top" href="http://italopolis.italieaparis.net/" title="Accueil">
  <link rel="contents" href="http://italopolis.italieaparis.net/archive" title="Archives">
  <link rel="alternate" type="application/atom+xml" title="Atom 1.0" href="http://italopolis.italieaparis.net/feed/atom">

  <meta name="viewport" content="width=device-width">

<script src="/themes/IAP/tpl/newsletter.js"></script>
<script src="//code.jquery.com/jquery-1.11.0.min.js"></script>
<script src="/themes/IAP/../default/js/jquery.cookie.js"></script>
<!--<script src="http://www.italieaparis.net/js/jquery-1.10.2.min.js"></script>-->



<link rel="stylesheet" type="text/css" media="screen" href="http://italopolis.italieaparis.net/?pf=authorMode/css/authorMode.css" />

<style type="text/css" media="screen">
@import url(http://italopolis.italieaparis.net/?pf=relatedPosts/style/public.css);
#jHelperTipAttrContainer{ 
	background:#FFFAD1;
	border:1px solid #69A9E8;
	color:#6B6B6B;
}
</style>		
<script type="text/javascript" src="http://italopolis.italieaparis.net/?pf=relatedPosts/js/jquery.jHelperTip.1.0.js"></script>
<script type="text/javascript" >
$(function(){
	$(".tip").jHelperTip({
		trigger: "hover",
		source: "attribute", 
		attrName: "title", 
		autoClose: true, 
		opacity: 1
	});
});
</script>
		
<link href='http://www.italieaparis.net/css/reset.css' rel='stylesheet' type='text/css'>
<link href='http://www.italieaparis.net/css/home.css' rel='stylesheet' type='text/css'>
<link href='http://www.italieaparis.net/css/responsive.css' rel='stylesheet' type='text/css'>

<script>
  
  $(function() {
    
    resize();

    window.addEventListener("resize", resize);

  });

  function resize()
  {
    var window_width = $(window).width();
    
    if (window_width <= 640)
    {
      $('#wrapper #main .post_box .inside').width(window_width - 20);
      $('#wrapper #main .post_box .inside article .infos .block').width(window_width - 40);
    }
  }

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-9430106-1', 'italieaparis.net');
  ga('send', 'pageview');

</script>
  
  <script src="/themes/IAP/../default/js/post.js"></script>
  <script>
    var post_remember_str = 'Se souvenir de moi sur ce site';
  </script>
</head>
<body>

  <div id="wrapper">

    <header>

  <div id="top">
    
    <form id="top_search" action="http://www.google.com/cse" method="get" target="_blank">
      <input type="hidden" name="cx" value="partner-pub-8868565565697439:37644e4n7le">
      <input type="hidden" name="ie" value="UTF-8">
      <input type="text" name="q" value="">
      <input type="hidden" name="sa" value="OK">
      <input type="hidden" name="siteurl" value="">
    </form>
    <a href="#"><img src="http://www.italieaparis.net/img/aside/pinterest.png" alt=""></a>
    <a href="https://twitter.com/italieaparis"><img src="http://www.italieaparis.net/img/aside/twitter.png" alt=""></a>
    <a href="https://plus.google.com/+ItalieaparisNet/posts"><img src="http://www.italieaparis.net/img/aside/google_plus.png" alt=""></a>
    <a href="https://www.facebook.com/italieaparis"><img src="http://www.italieaparis.net/img/aside/facebook.png" alt=""></a>
    <a class="newsletter" href="/newsletter/formulaire2.php" target="popup" onclick="window.open('','popup','toolbar=0,scrollbars=1,resizable=0,copyhistory=0,menuBar=0,width=710,height=350');" rel="nofollow" title="cliquez ici pour vous inscrire à notre newsletter">NEWSLETTER</a>
    
    <div id="ad">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banniere IP -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0993482405001828"
     data-ad-slot="2391710090"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>

  </div>

  <a href="http://www.italieaparis.net/"><img id="logo" src="http://www.italieaparis.net/img/logo.png" alt="L'Italie à Paris"></a>

  <div id="ad_mobile">
      <script>
        <!--
          google_ad_client = "ca-pub-0993482405001828";
          /* Banniere IP */
          google_ad_slot = "2391710090";
          google_ad_width = 320;
          google_ad_height = 50;
        //-->
      </script>
      <script src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
  </div>

  <nav id="menu">
    <p>
      <a href="http://www.italieaparis.net/musique-evenements.php">MUSIQUE</a> &nbsp;▪&nbsp;
      <a class="bis" href="http://www.italieaparis.net/gastronomie/restaurants/">RESTAURANTS</a> &nbsp;▪&nbsp;
      <a href="http://www.italieaparis.net/cinema-evenements.php">CINÉMA</a> &nbsp;▪&nbsp;
      <a class="bis" href="http://www.italieaparis.net/librairies-presse-evenements.php">LIVRES</a> &nbsp;▪&nbsp;
      <a href="http://www.italieaparis.net/art-evenements.php">ART ET EXPOS</a> &nbsp;▪&nbsp;
      <a class="bis" href="http://www.italieaparis.net/theatre-evenements.php">THÉÂTRE</a> &nbsp;▪&nbsp;
      <a href="http://annonces.italieaparis.net/">ANNONCES</a>
    </p>
    <p>
      <a class="bis" href="http://forum.italieaparis.net/">FORUM</a> &nbsp;▪&nbsp;
      <a href="http://emploi.italieaparis.net/">EMPLOI</a> &nbsp;▪&nbsp;
      <a class="bis" href="http://www.italieaparis.net/organismes-evenements.php">CONFÉRENCES ET DÉBATS</a> &nbsp;▪&nbsp;
      <a href="http://italopolis.italieaparis.net/wiki/doku">WIKITALIE</a> &nbsp;▪&nbsp;
      <a class="bis" href="http://www.italieaparis.net/membres.php">AVANTAGES MEMBRES</a>
    </p>
    <p>
      <a href="http://www.italieaparis.net/actualite/pag/cours-d-Italien-paris">NOS COURS</a> &nbsp;▪&nbsp;
      <a class="bis" href="http://www.italieaparis.net/partenariats.php">RÉDUCTIONS ET INVITATIONS</a> &nbsp;▪&nbsp;
      <a href="http://www.italieaparis.net/gastronomie/">GASTRONOMIE</a> &nbsp;▪&nbsp;
      <a class="bis" href="http://www.italieaparis.net/divers-evenements.php">DIVERS</a> &nbsp;▪&nbsp;
      <a href="https://www.youtube.com/channel/UCS8mNlL6GwxyeWoT2fd1WWg">VIDÉOS</a>
    </p>
  </nav>
  <select id="menu_responsive" onchange="location.href = this.value;">
    <option value="#">MENU</option>
    <option value="http://www.italieaparis.net/">ACCUEIL</option>
    <option value="http://www.italieaparis.net/musique-evenements.php">MUSIQUE</option>
    <option value="http://www.italieaparis.net/gastronomie/restaurants/">RESTAURANTS</option>
    <option value="http://www.italieaparis.net/cinema-evenements.php">CINÉMA</option>
    <option value="http://www.italieaparis.net/librairies-presse-evenements.php">LIVRES</option>
    <option value="http://www.italieaparis.net/art-evenements.php">ART ET EXPOS</option>
    <option value="http://www.italieaparis.net/theatre-evenements.php">THÉÂTRE</option>
    <option value="http://annonces.italieaparis.net/">ANNONCES</option>
    <option value="http://forum.italieaparis.net/">FORUM</option>
    <option value="http://emploi.italieaparis.net/">EMPLOI</option>
    <option value="http://www.italieaparis.net/organismes-evenements.php">CONFÉRENCES ET DÉBATS</option>
    <option value="http://italopolis.italieaparis.net/wiki/doku">WIKITALIE</option>
    <option value="http://www.italieaparis.net/membres.php">AVANTAGES MEMBRES</option>
    <option value="http://www.italieaparis.net/actualite/pag/cours-d-Italien-paris">NOS COURS</option>
    <option value="http://www.italieaparis.net/partenariats.php">RÉDUCTIONS ET INVITATIONS</option>
    <option value="http://www.italieaparis.net/gastronomie/">GASTRONOMIE</option>
    <option value="http://www.italieaparis.net/divers-evenements.php">DIVERS</option>
    <option value="https://www.youtube.com/channel/UCS8mNlL6GwxyeWoT2fd1WWg">VIDÉOS</option>
  </select>

</header>


    <div id="main">
      
      <section class="post_box">

        <!--<div class="breadcrumb">
                                    <a href="http://italopolis.italieaparis.net/section/in-italiano" class="first">In Italiano</a> &rsaquo;
                        <a href="http://italopolis.italieaparis.net/section/in-italiano/cosa-succede-in-citta">Cosa succede in città</a>
                  </div>-->

        <h3><a href="http://italopolis.italieaparis.net/section/in-italiano/cosa-succede-in-citta">Cosa succede in città</a></h3>
        <div class="inside">
          
          <article>
            <p class="date">Publié le mercredi,  8 février 2017 à 21h05</p>
            <h1>La nouvelle scène musicale italienne (ou les musiciens qui ne vont pas à Sanremo)</h1>
            <div class="block">
              <p class="author">Par <a href="/redacteur/Graziana">Graziana Lucarelli</a> </p>
              <figure style="{figureStyle}"><img alt="stato_sociale_opt.jpg" class="media" src="/public/Cosa_succede_in_citta/stato_sociale_opt.jpg" />
<figcaption> </figcaption>
</figure>

<p style="margin-bottom: 0cm">Ça y est, le Festival de Sanremo 2017 a enfin démarré. L'année dernière, à cette même période de l'année, la rubrique <em>Cosa succede in città</em> a vu le jour en vous racontant un peu de son histoire et de l'importance que cet événement a acquis, au fil du temps, pour les italiens. <a href="http://italopolis.italieaparis.net/articles/article-581/">Ici</a> vous pouvez retrouver l'article en question et <a href="http://www.sanremo.rai.it">ici</a> vous pouvez regarder le festival en direct tous les soirs jusqu'à ce samedi.<br />
<br />
<span style="background: transparent">Cependant, comme <a href="http://www.sanremonews.it/2016/12/20/leggi-notizia/argomenti/festival-di-sanremo/articolo/festival-di-sanremo-dopo-lannuncio-dei-big-in-gara-il-mei-lamenta-lassenza-della-scena-musica.html">cet article</a> le souligne bien, il existe une nouvelle scène musicale italienne, des jeunes artistes qui publient leurs albums avec des maisons de production indépendantes, qui sont appréciés par un large public, mais qui ne trouvent pas leur place au Festival de Sanremo. Loin de vouloir faire de la polémique, j'aimerais plutôt vous donner l'envie de découvrir quelques-uns de ces musiciens qui apportent une bouffée d'air frais dans le panorama musical italien.</span><br />
<br />
<span style="background: transparent">Je commence avec <em>Thegiornalisti</em>, un groupe qui fait de la pop sans en avoir peur. Leur dernier album <em>Completamente sold-out</em> fleure bon les années 80. <a href="http://www.rollingstone.it/musica/interviste-musica/completamente-sold-out-tommaso-paradiso-sul-pop-spinto-dei-thegiornalisti/2016-10-21/">Ici</a> une interview du chanteur du groupe et le hit de leur dernier album <em><a href="https://www.youtube.com/watch?v=JkfJ7-GS9yk">Completamente</a></em>.</span><br />
<br />
<span style="background: transparent">J’enchaîne avec la scène musicale romaine qui produit de plus en plus de chanteurs-compositeurs qui se présentent au public sous des pseudonymes, ce qu'on appelle des «&nbsp;one man band&nbsp;». Trois en particulier ont retenu mon attention. <em>Calcutta</em> a cartonné avec l'album <em>Mainstream</em> en 2015. <em><a href="https://www.youtube.com/watch?v=pOKaXSyeKaA">Frosinone</a></em>, <em><a href="https://www.youtube.com/watch?v=bJtRONVWC08">Oroscopo</a></em> et <em><a href="https://www.youtube.com/watch?v=NVi82wB1_Is">Cosa mi manchi a fare</a></em> sont les singles que je vous invite à écouter. Derrière le nom d'artiste <em>I cani</em> se cache aussi un seul musicien&nbsp;: Niccolò Contessa. Il a commencé sa carrière en publiant sa musique sur internet, et a sorti son troisième album en 2016. Le morceau <em><a href="https://www.youtube.com/watch?v=Ar7F4A9JuKs">Non finirà</a></em> avec sa mélodie entêtante a sans doute contribué au succès de l'album. Le musicien <em>Cosmo</em> (signé chez 42 Records) fait de l’électro avec des paroles en italien, ce qui est en soi assez rare et original. La chanson <em><a href="https://www.youtube.com/watch?v=o1u681dT3pE">L'ultima festa</a></em> va à coup sûr vous donner envie de danser !</span><br />
<br />
<span style="background: transparent">Après la scène romaine, je vais vous parler de la scène bolognaise, et en particulier de la maison de disques Garrincha Dischi qui produit de plus en plus d'artistes qui arrivent à sortir de l’ombre pour se faire apprécier par le grand public. Le groupe <em>Lo Stato Sociale</em> vient de Bologne (l'accent du chanteur ne ment pas !). Un grand concert aura lieu à Milan en avril prochain. Ils ont sorti le single <em><a href="https://www.youtube.com/watch?v=CAL58RPoeso">Amarsi male</a></em> il y a peu, je vous le recommande, ainsi qu'un hit datant de quelques années : <em><a href="https://www.youtube.com/watch?v=ZWQL3g3LKQ0">Sono così indie</a></em>. Les membres du groupe <em>Ex-Otago</em> sont eux en provenance de Gênes. L'album<em> Marassi</em> sorti en 2016 porte justement le nom d'un quartier de la ville de Ligurie. Je vous conseille d'écouter le morceau fraîchement publié, <em><a href="https://www.youtube.com/watch?v=3QCNaCqG39g">Gli occhi della luna</a></em>, dans la version avec le rappeur Jake La Furia.</span><br />
<br />
<span style="background: transparent">Je pourrais, bien évidemment, continuer ma liste, mais je m’arrête ici pour aujourd'hui. Cela constitue déjà une bonne introduction à la musique italienne qui sort un peu des logiques mainstream. Mais ne vous faites pas avoir&nbsp;: le Festival de Sanremo, dans son attitude plus institutionnelle et traditionnelle, a quand-même réussi très souvent, et ce tout au long de son histoire, à faire connaître des chansons et des artistes qui sont devenus par la suite très aimés des italiens. Pendant les jours du festival qui restent, je vous invite à suivre <em>Samuel</em>. Très populaire chez les plus jeunes en tant que chanteur du groupe <em>Subsonica</em>, il s'est lancé depuis peu dans une carrière solo parallèle. <em><a href="https://www.youtube.com/watch?v=MgH5GQqL2sQ">La risposta</a></em> a été son premier single.</span></p>
            </div>
            <div class="infos">
              <div class="block"><ul>
	<li style="margin-bottom: 0cm;"><span style="background: transparent">Parmi les maisons de disques indépendantes les plus actives&nbsp;: 42 Records et Garrincha Dischi.</span></li>
	<li style="margin-bottom: 0cm;"><span style="background: transparent">Rome, Turin et Bologne parmi les villes qui engendrent le plus de nouveaux artistes</span></li>
	<li style="margin-bottom: 0cm;"><span style="background: transparent">Samuel&nbsp;: un artiste à suivre au Festival de Sanremo</span></li>
</ul></div>
                                        </div>
          </article>

          <div class="ad">
            <script async src="//"></script>
            <!-- mobile -->
            <style type="text/css">
.adslot_1 { width: 320px; height: 100px; }
@media (min-width:500px) { .adslot_1 { width: 300px; height: 60px; } }
@media (min-width:800px) { .adslot_1 { width: 468px; height: 60px; } }
</style>
<!-- TSB_V5_2015_Widget_Haut -->
<ins class="adsbygoogle adslot_1"
     style="display:inline-block;"
                 style="display:block"
                 data-ad-client="ca-pub-8868565565697439"
                 data-ad-slot="4812159836"
                 data-ad-format="auto"></ins>
            <script>
            (adsbygoogle = window.adsbygoogle || []).push({});
            </script>
          </div>


          <div class="footer">
            
            
            

            <div class="share">
              
              <span class="button_spe print" onclick="javascript:window.print();">Imprimer</span>
              <a class="button_spe send" href="http://italopolis.italieaparis.net/envoyer/609" rel="nofollow">Envoyer</a>

              <!-- Facebook -->
              <div class="fb-like" data-href="http://italopolis.italieaparis.net/articles/article-609/" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
              
              <!-- Twitter -->
              <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://italopolis.italieaparis.net/articles/article-609/" data-via="italieaparis">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
              
              <!-- Pinterest -->
              <a class="pinterest-share-button" href="http://www.pinterest.com/pin/create/button/?url=http://italopolis.italieaparis.net/articles/article-609/&description=La nouvelle scène musicale italienne (ou les musiciens qui ne vont pas à Sanremo)" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png"></a>

              <!-- Google+ -->
              <div style="display: inline-block; width: 10px;"></div>
              <div class="g-plusone" data-size="medium" data-annotation="inline" data-width="120"></div>

            </div>

          </div>

          <div class="fb-comments" data-href="http://italopolis.italieaparis.net/articles/article-609/" data-width="580" data-numposts="5" data-colorscheme="light"></div>
        
        </div>
      </section>
      
    </div>

    <aside>
      
     
          <div class="box first">
        <h4>DERNIERS ARTICLES</h4>
        <div class="inside">
                     <article>
            <h2><a href="http://italopolis.italieaparis.net/articles/article-609/">La nouvelle scène musicale italienne (ou les musiciens qui ne vont pas à Sanremo)</a></h2>
              Ça y est, le Festival de Sanremo 2017 a enfin démarré. L'année dernière, à cette même période de l'année, la rubrique Cosa succede in città a vu le
           </article>
                     <article>
            <h2><a href="http://italopolis.italieaparis.net/articles/article-608/">De Lampedusa à Hollywood</a></h2>
              Le documentaire italien Fuocoammare - seul non-américain parmi les six retenus par le jury - vient d’être sélectionné pour la course aux Oscars
           </article>
                     <article>
            <h2><a href="http://italopolis.italieaparis.net/articles/article-607/">Une gentille sorcière</a></h2>
            Après la vague de cadeaux amenés par le Père Noël le 25 décembre et le déluge de gâteaux de fêtes, les enfants italiens ont droit à une dernière
           </article>
                     <article>
            <h2><a href="http://italopolis.italieaparis.net/articles/article-606/">" Tu fais quoi le 31 ? "</a></h2>
              Les fêtes de fin d'année viennent de s'écouler. Les étudiants vont retourner sur les bancs de l'école ce mardi et beaucoup d'entre vous vont
           </article>
                  </div>
      </div>


      
<div class="widget categories ">
<h2>Catégories</h2><ul><li><a href="http://italopolis.italieaparis.net/section/in-italiano">In Italiano</a><ul><li class="category-current"><a href="http://italopolis.italieaparis.net/section/in-italiano/cosa-succede-in-citta">Cosa succede in città</a></li><li><a href="http://italopolis.italieaparis.net/section/in-italiano/orgoglio-e-pregiudizio">Orgoglio e pregiudizio</a></li><li><a href="http://italopolis.italieaparis.net/section/in-italiano/italiani-a-parigi">Italiani a Parigi</a></li><li><a href="http://italopolis.italieaparis.net/section/in-italiano/momento-critico">Momento critico</a></li></ul></li><li><a href="http://italopolis.italieaparis.net/section/Editopolis">Editopolis</a></li><li><a href="http://italopolis.italieaparis.net/section/Dossiers">Dossiers</a><ul><li><a href="http://italopolis.italieaparis.net/section/Dossiers/150-ans-d-italie">150 ans d'Italie</a></li><li><a href="http://italopolis.italieaparis.net/section/Dossiers/Antimafia">Antimafia</a></li><li><a href="http://italopolis.italieaparis.net/section/Dossiers/en-direct-de">En direct de</a></li><li><a href="http://italopolis.italieaparis.net/section/Dossiers/vu-pour-vous">Vu pour vous</a></li></ul></li><li><a href="http://italopolis.italieaparis.net/section/Politique">Politique et économie</a><ul><li><a href="http://italopolis.italieaparis.net/section/Politique/Liberté-de-la-presse">Liberté de la presse</a></li><li><a href="http://italopolis.italieaparis.net/section/Politique/Ligue-du-Nord">Ligue du Nord</a></li><li><a href="http://italopolis.italieaparis.net/section/Politique/parti-democrate">Parti Démocrate</a></li></ul></li><li><a href="http://italopolis.italieaparis.net/section/Gastronomie-italienne">Gastronomie italienne</a><ul><li><a href="http://italopolis.italieaparis.net/section/Gastronomie-italienne/dans-les-petits-plats-des-grands">Dans les petits plats des grands</a></li><li><a href="http://italopolis.italieaparis.net/section/Gastronomie-italienne/L-Italie-et-ses-produits">L'Italie et ses produits</a></li></ul></li><li><a href="http://italopolis.italieaparis.net/section/Regions-villes-et-iles">Société</a></li><li><a href="http://italopolis.italieaparis.net/section/Sports">Sports</a></li><li><a href="http://italopolis.italieaparis.net/section/Culture">Culture</a></li><li><a href="http://italopolis.italieaparis.net/section/Interviews">Interviews</a></li><li><a href="http://italopolis.italieaparis.net/section/Recettes">Recettes</a><ul><li><a href="http://italopolis.italieaparis.net/section/Soupes">Soupes</a></li><li><a href="http://italopolis.italieaparis.net/section/Viandes">Les viandes</a></li><li><a href="http://italopolis.italieaparis.net/section/Poissons">Les poissons</a></li><li><a href="http://italopolis.italieaparis.net/section/Desserts">Les desserts</a></li><li><a href="http://italopolis.italieaparis.net/section/Les-entrees">Les entrées</a></li><li><a href="http://italopolis.italieaparis.net/section/Les-pates">Les pâtes</a></li><li><a href="http://italopolis.italieaparis.net/section/Plats-uniques">Les plats uniques</a></li><li><a href="http://italopolis.italieaparis.net/section/Autres">Autres</a></li></ul></li><li><a href="http://italopolis.italieaparis.net/section/Nouvelles-du-front">Brèves</a></li><li><a href="http://italopolis.italieaparis.net/section/Antimafia">Antimafia</a></li><li><a href="http://italopolis.italieaparis.net/section/L-Aquila">L'Aquila</a></li><li><a href="http://italopolis.italieaparis.net/section/Vatican">Vatican</a></li><li><a href="http://italopolis.italieaparis.net/section/medias-francais">L'Italie dans la presse française</a></li><li><a href="http://italopolis.italieaparis.net/section/contributions-des-lecteurs">Contributions des lecteurs</a></li><li><a href="http://italopolis.italieaparis.net/section/Voyages-en-Italie">Voyages en Italie</a></li></ul>
</div>
      <!-- Publicité -->
      <form class="search" action="http://www.google.com/cse" method="get" target="_blank">
        <input type="hidden" name="cx" value="partner-pub-8868565565697439:37644e4n7le">
        <input type="hidden" name="ie" value="UTF-8">
        <input type="text" name="q" value="">
        <input type="hidden" name="sa" value="OK">
        <input type="hidden" name="siteurl" value="">
      </form>

      <div id="bottom" style="float: left; margin-top: 10px">
        <a href="https://www.facebook.com/italieaparis" class="first"><img src="http://www.italieaparis.net/img/aside/facebook.png" alt=""></a>
        <a href="https://plus.google.com/+ItalieaparisNet/posts"><img src="http://www.italieaparis.net/img/aside/google_plus.png" alt=""></a>
        <a href="https://twitter.com/italieaparis"><img src="http://www.italieaparis.net/img/aside/twitter.png" alt=""></a>
        <a href="#"><img src="http://www.italieaparis.net/img/aside/pinterest.png" alt=""></a>
        <a href="http://www.italieaparis.net/newsletter/formulaire.php" class="newsletter">NEWSLETTER</a>
      </div>
      
      <div class="box plus">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- Rectangle moy (adresses) -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:300px;height:250px"
             data-ad-client="ca-pub-0993482405001828"
             data-ad-slot="9418660004"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>

    </aside>

    <footer>
      
       <!-- Analytics Italopolis --> 
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3229989-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- / Analytics Italopolis -->  
 
 <!-- Cookies CNIL --> 
<script type="text/javascript" src="http://www.italieaparis.net/js/cookiechoices.js"></script>
      <script type="text/javascript">
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('en poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts et réaliser des statistiques de visites',
      'fermer', ' en savoir plus', 'http://www.italieaparis.net/utilisation-des-cookies.php');
  });
</script>
 <!-- / Cookies CNIL --> 

 
      <div class="first">
        <h4>À PROPOS DU SITE</h4>
        <ul>
          <li><a href="http://www.italieaparis.net/infosetcontact.php#contact">contact</a></li>
          <li><a href="http://www.italieaparis.net/mentions-legales.php">mentions légales</a></li>
          <li><a href="http://www.italieaparis.net/membres.php">devenir membre</a></li>
        </ul>
      </div>

      <div>
        <h4>UN PEU D'HISTOIRE</h4>
        <ul>
          <li><a href="http://www.italieaparis.net/histoire.php">histoire</a></li>
          <li><a href="http://www.italieaparis.net/portraits/">portraits</a></li>
          <li><a href="http://www.italieaparis.net/ecolefontainebleau.php">école de Fontainebleau</a></li>
        </ul>
      </div>

      <div>
        <h4>ABONNEMENTS</h4>
        <ul>
          <li><a href="http://www.italieaparis.net/newsletter/formulaire.php">newsletter</a></li>
        </ul>
      </div>

      <div class="last">
        <h4>LIENS</h4>
        <ul>
          <li><a href="http://italopolis.italieaparis.net/annuaire.php">annuaire</a></li>
          <li><a href="http://www.italieaparis.net/plan-du-site.php">plan du site</a></li>
          <li><a href="http://www.italieaparis.net/syndication.php">syndication</a></li>
        </ul>
      </div>


    </footer>

  </div>

  <div id="fb-root"></div>
  <script>
    // Facebook
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=665626193505299";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>

  <script>
    // Pinterest
    (function(d){
      var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');
      p.type = 'text/javascript';
      p.async = true;
      p.src = '//assets.pinterest.com/js/pinit.js';
      f.parentNode.insertBefore(p, f);
    }(document));
  </script>

  <script>
    // Google Plus
    window.___gcfg = {lang: 'fr'};
    (function() {
      var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
      po.src = 'https://apis.google.com/js/platform.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
  </script>

</body>
</html>
